Latest Certified Success Dumps Download

CISCO, MICROSOFT, COMPTIA, HP, IBM, ORACLE, VMWARE
642-883 Latest Exam (Nov 2017)

[Free] 2017(Nov) Dumps4cert Pass4sure Cisco 642-883 Dumps with VCE and PDF 51-60

November 3, 2017

Dumps4cert
2017 Nov Cisco Official New Released 642-883
100% Free Download! 100% Pass Guaranteed!
http://www.Dumps4cert.com/642-883.html

Deploying Cisco Service Provider Network Routing (SPROUTE)

Question No: 51

Which BGP attribute is a set of generic tags that can be used to signal various routing policies between BGP routers?

  1. AS path

  2. MED

  3. weight

  4. communities

  5. route tags

Answer: D Explanation:

http://www.cisco.com/en/US/tech/tk365/technologies_configuration_example09186a00801 475b2.shtml

Question No: 52

When troubleshooting OSPF neighbor errors, which three verification steps should be considered? (Choose three.)

  1. Verify if neighboring OSPF interfaces are configured in the same area.

  2. Verify if neighboring OSPF interfaces are configured with the same OSPF process ID.

  3. Verify if neighboring OSPF interfaces are configured with the same OSPF priority.

  4. Verify if neighboring OSPF interfaces are configured with the same hello and dead intervals.

  5. Verify if neighboring OSPF interfaces are configured with the same area type.

Answer: A,D,E

Question No: 53

Which option is a tool that is used to ensure that BGP AS does not become a transit AS?

  1. as-path filter-list

  2. local-preference

  3. ttl-security

  4. confederations

Answer: A

Question No: 54

Which two statements are true about an EBGP session or an IBGP session? (Choose two.)

  1. IBGP uses AS-Path to detect routing information loops within the AS.

  2. EBGP routes have a default Admin Distance of 20 and IBGP routes have a default Admin Distance of 200.

  3. No BGP attributes are changed in EBGP updates except for the next-hop attribute if next-hop-self is configured.

  4. Routes learned from an EBGP peer not advertised to another EBGP peer to prevent routing information loops.

  5. IBGP uses split horizon to prevent routing information loops; routes learned from an IBGP peer are not advertised to another IBGP peer.

Answer: B,E

Question No: 55

A service provider is running BGP with clients at the edge of the network. The service provider sees that routing updates from one site are being dropped when the other site receives them. Which feature fixes this issue?

  1. EBGP multihop

  2. inter-AS peering

  3. AS-override

  4. allow-AS in

Answer: C

Question No: 56

An engineer is configuring an eBGP peering session. What is the default TTL value?

  1. 1

  2. 64 C. 127 D. 255

Answer: A

Question No: 57

Refer to the exhibit.

Dumps4Cert 2017 PDF and VCE

Which two configuration options can be used to optimize the IS-IS network scenario? (Choose two.)

  1. Change the R1 and R2 IS type to Level 2.

  2. Change the R1 and R2 IS type to Level 1.

  3. Change the gi0/0 interface IS-IS circuit type on R1 and R2 to Level 2 only.

  4. Change the gi0/1 interface IS-IS circuit type on R1and R2 to Level 1.

  5. Change the IS type for all the routers to Level-1-2.

  6. Change the IS-IS network type for all the routers to point-to-point.

Answer: C,D

Question No: 58

Which two features are specific only to Tier 3 providers? (Choose two.)

  1. interconnects with Tier Level 1 and Tier Level 2 ISPs in public peering points

  2. only purchases transit from other networks to reach the Internet

  3. purchases transit and pays settlements to other service providers

  4. uses strict route filtering to allow only customer and local routes to be sent to upstream providers

  5. receives a full Internet routing table via BGP from its upstream provider, which it can use for load-balancing traffic

Answer: B,D

Question No: 59

On Cisco IOS XR Software, which set of commands is used to enable the gi0/0/0/1 interface for OSPF in area 0?

  1. interface gi0/0/0/0

    ip address 10.1.1.1 255.255.255.0

    !

    router ospf 1

    network 10.1.1.1 0.0.0.0 area 0

  2. interface gi0/0/0/0

    ip address 10.1.1.1 255.255.255.0

    !

    router ospf 1

    network 10.1.1.1 255.255.255.255 area 0

  3. router ospf 1 area 0

    interface GigabitEthernet0/0/0/1

  4. interface gi0/0/0/0

    ip address 10.1.1.1 255.255.255.0

    ip ospf 1 area 0

  5. router ospf 1

    address-family ipv4 unicast

    interface GigabitEthernet0/0/0/1 area 0

  6. router ospf 1

address-family ipv4 unicast interface GigabitEthernet0/0/0/1 area 0

Answer: C

Question No: 60

Refer to the exhibit.

Dumps4Cert 2017 PDF and VCE

Which configuration on XR2 provides R1 with only the minimum routing information to reach the rest of the network?

  1. Router isis ABC

    interface GigabitEthernet0/0/0/1 circuit-type level-2-only

  2. Router isis ABC

    interface GigabitEthernet0/0/0/0 circuit-type level-1-2

  3. Router isis ABC

    interface GigabitEthernet0/0/0/1 circuit-type level-1

  4. Router isis ABC

interface GigabitEthernet0/0/0/0 circuit-type level-1

Answer: D

100% Free Download!
Download Free Demo:642-883 Demo PDF
100% Pass Guaranteed!
Download 2017 Dumps4cert 642-883 Full Exam PDF and VCE

Dumps4cert ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Dumps4cert IT Certification PDF and VCE